Cannot connect to the database 'SNCR'.

I am trying to install the latest download of the community edition and following the instructions. I am installing on Windows 2012 R2 and IIS using SQLExpress as the SQL Server. Everything seems...

Id #13072 | Release: None | Updated: Jul 1 at 9:21 AM by ahmedzayed | Created: Jun 11 at 9:16 PM by Jeff1048

RemotePortalControl screwed over SSL on v6.3 Beta

Hello, I'm testing the 6.3 beta community edition and found that the Remote Portal Control (RPC) is not rendered well when viewing pages over SSL. PRC gets screwed in the page and is not rendered ...

Id #12451 | Release: None | Updated: Nov 12, 2013 at 12:03 PM by pier575 | Created: Nov 12, 2013 at 12:03 PM by pier575

community ver. 6.2.0.4731 Error after install

I installed the community version and modified the web.config to allow for the sub directory install... Once I get to the site, it throws the following error... (I've attached all relevant screen...

Id #12240 | Release: None | Updated: Sep 30, 2013 at 3:17 PM by tusmester | Created: Sep 27, 2013 at 4:56 PM by rkubassek

Last index backup does not exist in the database.

Hi I am using sensenet ECM community edition. i will follow all the steps. while run the code i am facing "Last index backup does not exist in the database." this error. please help me..........

Id #12110 | Release: None | Updated: May 26 at 10:49 AM by Parthipan | Created: Aug 28, 2013 at 3:12 PM by mohebbo

adsync.log displays incorrect time

All my logs are out by 8hrs, this seems obvious to me but I can't find where GMT/UTC +8 is being overridden? Any ideas? I have verified: the server time/regional settings, IIS is reporting correct ...

Id #11914 | Release: None | Updated: Jul 5, 2013 at 5:47 AM by gene77 | Created: Jul 5, 2013 at 5:47 AM by gene77

Blank page

Hi, I'm using SenseNet 6.0.8. I've already integrate Mysql into it and it works just fine. Now I'm trying with PostgreSql. After porting some stored procedures to Postgres and hacking some methods...

Id #11781 | Release: None | Updated: May 15, 2013 at 8:50 AM by 08520302 | Created: May 15, 2013 at 8:50 AM by 08520302

Last index backup does not exist in the database.

Hi, I am using Sensenet Community Edition.and it is very nice product to make CMS. I have Read all your documents related to that. I have correctly setup the application into IIS and Visual Studio...

Id #11563 | Release: None | Updated: Oct 8, 2013 at 12:55 PM by Digant | Created: Feb 8, 2013 at 12:03 PM by BharatPrajapati

  • 1-7 of 7 Work Items
    • Previous
    • 1
    • Next
    • Showing
    • All
    • Work Items